运行在树莓派中的 scratch3-adapter tensorflow 插件

某行人 at 
提醒 暂未升级到 3.0 , 正在进行中… 树莓派与 Scratch3.0 树莓派目前的浏览器不支持 webGL,但 scratch3.0 需要 web……