在 deepin 下安装 shadowsocks-qt5

Mohuishou at 
在 deepin 下安装……