PHP,你怎么穿着品如的衣服?

LiesAuer at 
## 运行环境 1. `PHP >= 5.4` 然而如果你的 `PHP` 版本小于 `7.1`,这段代码还是跑不了,会报`PHP Fatal error: Cannot access emp...……